Schlagwort-Archive: Plugin

Sicherheitslücke in WordPresss Plugin „All In One SEO Pack“

Liebe Kunden und andere Leser: Das beliebte WordPress-Plugin All In One SEO Pack weist in den Versionen vor Version 2.3.7 eine gefährliche Sicherheitslücke auf. schreibt das Mittelstands-Wiki – und diese Lücke ist äußerst gefährlich. Bitte achten Sie darauf die Plugins ihres Content Management Systems … Weiterlesen

Veröffentlicht unter Allgemein | Verschlagwortet mit , , | Kommentare deaktiviert für Sicherheitslücke in WordPresss Plugin „All In One SEO Pack“